Víte, jak funguje systém dotací? Znáte skutečný rozdíl mezi levicí a pravicí?

Dozvíte se v půvabném videu Svobodných:


přečíst více

Výsledek můžete vidět na videu v článku.


přečíst více

Pokud jste ještě neviděli dokument Příběh Rudého zla, dnes je ideální příležitost si připomenout, kdo a hlavně proč nás to v roce 1945 osvobozoval.


přečíst více

Vážený průměr se v Excelu vypočítá tímto vzorcem:

=SOUČIN.SKALÁRNÍ(A1:A10;B1:B10)/SUMA(A1:A10)

Kde A1:A10 je oblast váh a B1:B10 je oblast hodnot, ze kterých počítáme průměr.


přečíst více

Mám rád věci, které fungují přesně tak, jak potřebuji. Nedávno jsem si pořídil nový mobil se systémem Android a doufal jsem, že to bude právě takový případ. Nicméně se nemohu zbavit dojmu, že jsem to spíše já, kdo funguje tak, jak chce Android.


přečíst více

Spousta lidí se obává, že se Putin nespokojí jen s Krymem nebo celou Ukrajinou, ale že potáhne se svou armádou dál na východ. Nicméně na území Evropské unie se ruská armáda nedostane...


přečíst více